Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 10067 - broken libtiff-3.5
Summary: broken libtiff-3.5
Keywords:
Status: CLOSED DUPLICATE of bug 8345
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: libtiff
Version: 6.2
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-03-08 16:31 UTC by Fabian Kroenner
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-03-08 18:55:39 UTC


Attachments (Terms of Use)

Description Fabian Kroenner 2000-03-08 16:31:09 UTC
I commented on bugzilla ID 8345, but my comments remain unread(?).

Since I don't have access to modify the affected versions of an existing
record, please check ID 8345 and discard this one - or mark it DUPL or
whatever ;)

Comment 1 Nalin Dahyabhai 2000-03-08 18:55:59 UTC
*** This bug has been marked as a duplicate of 8345 ***


Note You need to log in before you can comment on or make changes to this bug.