Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 938

Summary: hdw compat list - section 5.2 - Compatible Controllers
Product: [Retired] Red Hat Linux Reporter: timothymoore <timothymoore>
Component: basesystemAssignee: David Lawrence <dkl>
Status: CLOSED NOTABUG QA Contact:
Severity: low Docs Contact:
Priority: medium    
Version: 5.2CC: timothymoore
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-03-03 23:21:24 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description timothymoore 1999-01-24 08:35:32 UTC
Specifically mentions only two EIDE interfaces are probed
for.  This was true for previous (2.0.34) releases only.

See /usr/doc/HOWTO/mini/Ultra-DMA, section 5.1, which is
accurate.

[not connected with Promise]

Comment 1 David Lawrence 1999-03-03 23:21:59 UTC
Sorry for the problem. This list is in need of updating and will be
done soon due to the release of the new 2.2 kernel. Please bear with
us.