Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 85945

Summary: Typo in /etc/xinetd.d/rsync
Product: [Retired] Red Hat Linux Reporter: Reuben Thomas <rrt>
Component: rsyncAssignee: Jay Fenlason <fenlason>
Status: CLOSED DUPLICATE QA Contact: Mike McLean <mikem>
Severity: low Docs Contact:
Priority: medium    
Version: 8.0CC: jfeeney
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-02-21 18:52:10 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Reuben Thomas 2003-03-11 09:48:52 UTC
Description of problem:

"am ftp server" -> "an ftp server" in comments at top of script.

Version-Release number of selected component (if applicable):

2.5.5-1

How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Hardy Merrill 2003-03-11 13:30:51 UTC

*** This bug has been marked as a duplicate of 66036 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:52:10 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.