Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 85438

Summary: Anaconda Reported a Bug
Product: [Retired] Red Hat Linux Reporter: Andrew <powerochezz>
Component: anacondaAssignee: Jeremy Katz <katzj>
Status: CLOSED DUPLICATE QA Contact: Mike McLean <mikem>
Severity: medium Docs Contact:
Priority: medium    
Version: 8.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-02-21 18:52:03 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Attachments:
Description Flags
Anaconda gave this
none
Anaconda gave this none

Description Andrew 2003-03-02 19:48:25 UTC
Instalation is from a CD.  The disk is from Linux Central.
It aborts the instalation saying a file is missing and it gives a file to send 
to you.
The media check at the begining of the instalation gave the disk a PASS.

It gave a dump/debugging file that I will attach.

Comment 1 Andrew 2003-03-02 19:51:26 UTC
Created attachment 90445 [details]
Anaconda gave this

Comment 2 Andrew 2003-03-02 19:54:16 UTC
Created attachment 90446 [details]
Anaconda gave this

Comment 3 Jeremy Katz 2003-03-03 16:36:09 UTC

*** This bug has been marked as a duplicate of 75377 ***

Comment 4 Red Hat Bugzilla 2006-02-21 18:52:03 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.