Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 8307

Summary: unable to install
Product: [Retired] Red Hat Linux Reporter: Serge <serge>
Component: installerAssignee: Jay Turner <jturner>
Status: CLOSED NOTABUG QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 6.1CC: srevivo
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2000-04-17 17:24:14 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Serge 2000-01-09 10:08:27 UTC
Hi,

When i install RedHat 6.1, when it starts to install and copy files to the
hard disk, it stops writing all kinds of numbers. Then at the bottom of
this lists of numbers, the sentence ;"you can reboot safely" [or something
like that. I installed Redhat 6.1 on another computer and it worked fine.

I have an Intel 200 MMX and a Rhino 15 motherboard.

Thanx for you answer

Serge

Comment 1 Jay Turner 2000-02-24 21:35:59 UTC
Please submit more details of the message that you are getting.

Comment 2 Jay Turner 2000-04-17 17:24:59 UTC
Closing due to lack of activity.