Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 82467

Summary: Install RedHat 7.3 failed
Product: [Retired] Red Hat Linux Reporter: Martijn <martijn010>
Component: anacondaAssignee: Jeremy Katz <katzj>
Status: CLOSED DUPLICATE QA Contact: David Lawrence <dkl>
Severity: medium Docs Contact:
Priority: medium    
Version: 7.3   
Target Milestone: ---   
Target Release: ---   
Hardware: i586   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-02-21 18:51:19 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Martijn 2003-01-22 15:11:16 UTC
At 50% I get a Bug report ?!

I don't know why?

Comment 1 David Lawrence 2003-01-27 07:08:35 UTC

*** This bug has been marked as a duplicate of 82466 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:19 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.