Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 82227

Summary: 2.0.44 is the lastest version
Product: [Retired] Red Hat Linux Reporter: acount closed by user <a1459440>
Component: httpdAssignee: Joe Orton <jorton>
Status: CLOSED RAWHIDE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 9CC: rh-bugzilla, trever
Target Milestone: ---Keywords: FutureFeature
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: 2.0.45-1 Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2003-05-16 11:33:12 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description acount closed by user 2003-01-20 03:46:53 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:

Comment 1 Joe Orton 2003-05-16 11:33:12 UTC
httpd-2.0.45 is now in Raw Hide - please note that this version is not
compatible with 2.0.40, and you must also upgrade all httpd module packages.

Comment 2 Joe Orton 2003-05-16 11:33:42 UTC
*** Bug 85145 has been marked as a duplicate of this bug. ***

Comment 3 Joe Orton 2003-05-16 11:35:47 UTC
*** Bug 78449 has been marked as a duplicate of this bug. ***