Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 82220

Summary: 1.54 is the lastest version
Product: [Retired] Red Hat Public Beta Reporter: acount closed by user <a1459440>
Component: man-pagesAssignee: Eido Inoue <havill>
Status: CLOSED WONTFIX QA Contact: Ben Levenson <benl>
Severity: medium Docs Contact:
Priority: medium    
Version: phoebeKeywords: FutureFeature
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
URL: http://www.kernel.org/pub/linux/docs/manpages/
Whiteboard:
Fixed In Version: Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2003-07-11 18:15:45 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description acount closed by user 2003-01-20 03:10:42 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:

Comment 1 Eido Inoue 2003-02-19 21:35:50 UTC
will be upgraded in next release

Comment 2 acount closed by user 2003-05-15 02:03:56 UTC
rh_9/rh_rawhide man pages version is 1.53(25-Aug-2002) and current is
1.56(27-Feb-2003).
Good and actual documentacion is necessary

Comment 3 Eido Inoue 2003-07-11 18:15:45 UTC
closing because there's another bug with a more recent version # that you have filed