Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 8041

Summary: Failure at 3rd file on installation of Redhat 6.1
Product: [Retired] Red Hat Linux Reporter: Davin George <davin_george>
Component: installerAssignee: Jay Turner <jturner>
Status: CLOSED DUPLICATE QA Contact:
Severity: high Docs Contact:
Priority: medium    
Version: 6.1CC: chrisd, srevivo
Target Milestone: ---   
Target Release: ---   
Hardware: sparc   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2000-02-22 20:31:31 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Davin George 1999-12-29 09:04:38 UTC
When attempting to install 6.1 on a Sparc platform the system fails to
install the actual software. It gets to the stage of installing and does
the first 2 files then fails with the 3rd component constantly. I don't
remember the name of the 3rd file offhand but it is a core component and
required for the system. This is regardless of whether its an upgrade or a
complete install from scratch. I've tried both as I'm presently running
6.0 for Sparc.

Comment 1 Jay Turner 2000-02-22 20:31:59 UTC
*** This bug has been marked as a duplicate of 7494 ***