Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 804

Summary: Install fails for apmd
Product: [Retired] Red Hat Raw Hide Reporter: Dan Yocum <dyocum>
Component: distributionAssignee: Cristian Gafton <gafton>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 1.0CC: dyocum
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-02-16 16:21:01 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Dan Yocum 1999-01-12 21:41:01 UTC
While installing via NFS this is the error message I got
(another):

RPM install of apmd failed: execution of script failed

Dan

Comment 1 Cristian Gafton 1999-02-16 16:21:59 UTC
*** This bug has been marked as a duplicate of 795 ***