Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 79973

Summary: Missing space in anaconda message
Product: [Retired] Red Hat Linux Reporter: Christian Rose <menthos>
Component: anacondaAssignee: Michael Fulbright <msf>
Status: CLOSED RAWHIDE QA Contact: Mike McLean <mikem>
Severity: medium Docs Contact:
Priority: medium    
Version: 9CC: ra
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2003-05-25 14:53:57 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Christian Rose 2002-12-18 08:48:24 UTC
#: ../gui.py:166
msgid ""
"An error occurred while saving the screenshot.  If this occurredduring "
"package installation, you may need to try several times for it to succeed."


There's a space missing between "occurred" and "during" in this message.

Comment 1 Jeremy Katz 2002-12-18 16:21:10 UTC
Fixed in CVS

Comment 2 Jeremy Katz 2002-12-18 21:09:07 UTC
*** Bug 80015 has been marked as a duplicate of this bug. ***

Comment 3 Brent Fox 2003-05-25 14:53:57 UTC
I'm going through Bugzilla closing some bugs that have been marked as Modified
for some period of time.  I believe that most of these issues have been fixed,
so I'm resolving these bugs as Rawhide.  If the bug you are seeing still exists,
please reopen this report and mark it as Reopened.