Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 78525

Summary: Abort about 1/2 way through the install
Product: [Retired] Red Hat Linux Reporter: J. R. Book <jrbook>
Component: anacondaAssignee: Michael Fulbright <msf>
Status: CLOSED DUPLICATE QA Contact: Brock Organ <borgan>
Severity: high Docs Contact:
Priority: high    
Version: 8.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2002-11-25 05:03:39 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Attachments:
Description Flags
The dump from the install program it asked me to send you. none

Description J. R. Book 2002-11-25 05:02:36 UTC
Description of Problem:
About 1/2 way through the installation this error came up.

Version-Release number of selected component (if applicable):


How Reproducible:
I am using a Pentium 75Mhz with 32MB ram.  A Server install adding XWindows and 
KDE.  

Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 J. R. Book 2002-11-25 05:03:32 UTC
Created attachment 86264 [details]
The dump from the install program it asked me to send you.

Comment 2 Michael Fulbright 2002-11-26 21:06:57 UTC

*** This bug has been marked as a duplicate of 75377 ***