Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 78292

Summary: new FAQ page has bad background, HTML typo
Product: Red Hat Network Reporter: Bill Nottingham <notting>
Component: RHN/Web SiteAssignee: Greg DeKoenigsberg <gdk>
Status: CLOSED WORKSFORME QA Contact: Fanny Augustin <fmoquete>
Severity: medium Docs Contact:
Priority: medium    
Version: RHN DevelCC: alikins, bretm, cturner, gafton, gdk, mihai.ibanescu, rvokal
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
URL: http://rhnweb.webdev-colo.redhat.com/help/faq.pxt
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2003-03-01 02:12:05 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Bill Nottingham 2002-11-20 20:42:31 UTC
How Reproducible:


Steps to Reproduce:
1. Go to http://rhnweb.webdev-colo.redhat.com/help/faq.pxt and login as notting
2.
3.

Actual Results:

ugly purple background
unclosed list starting at "My systems are not checking in. What does that mean?"

Expected Results:

sane background
no stairstep list


Additional Information:

Comment 1 Greg DeKoenigsberg 2003-03-01 02:12:05 UTC
Whatever this issue was, it's been fixed for quite a while, methinks.