Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 77931

Summary: bad: Installer crashed
Product: [Retired] Red Hat Linux Reporter: Need Real Name <dave.araya>
Component: anacondaAssignee: Michael Fulbright <msf>
Status: CLOSED DUPLICATE QA Contact:
Severity: high Docs Contact:
Priority: high    
Version: 8.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2002-11-15 17:39:31 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Attachments:
Description Flags
Se Cae la instalacisn por falta de archivo none

Description Need Real Name 2002-11-15 15:55:50 UTC
Created attachment 85204 [details]
Se Cae la instalacisn por falta de archivo

Comment 1 Michael Fulbright 2002-11-19 18:49:23 UTC

*** This bug has been marked as a duplicate of 75377 ***