Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 77114

Summary: When i am install red hat linux 7.3 and stop the installation
Product: [Retired] Red Hat Linux Reporter: Need Real Name <luciana_perez>
Component: anacondaAssignee: Michael Fulbright <msf>
Status: CLOSED DUPLICATE QA Contact: Brock Organ <borgan>
Severity: high Docs Contact:
Priority: high    
Version: 7.3   
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2002-11-02 16:26:30 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Attachments:
Description Flags
Comment none

Description Need Real Name 2002-11-01 11:08:25 UTC
Created attachment 915035 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).

Comment 1 Tim Waugh 2002-11-02 16:26:00 UTC
(Apparently misfiled; changing component.)

Comment 2 Michael Fulbright 2002-11-06 16:53:46 UTC
You have a bad CD.



*** This bug has been marked as a duplicate of 75008 ***