Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 76807

Summary: crashed on installation, didn't see where, saved dump.
Product: [Retired] Red Hat Linux Reporter: sergei <sergei2000>
Component: anacondaAssignee: Michael Fulbright <msf>
Status: CLOSED DUPLICATE QA Contact: Brock Organ <borgan>
Severity: medium Docs Contact:
Priority: medium    
Version: 7.3   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2002-10-27 04:45:58 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Attachments:
Description Flags
file contains a dump produced during installation none

Description sergei 2002-10-27 04:43:31 UTC
Version-Release number of selected component (if applicable):


How reproducible:
Didn't try


Additional info:

Comment 1 sergei 2002-10-27 04:45:52 UTC
Created attachment 82244 [details]
file contains a dump produced during installation

Comment 2 Michael Fulbright 2002-10-30 22:35:43 UTC

*** This bug has been marked as a duplicate of 75008 ***