Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 7496

Summary: rescue.img is missing from CDROM #1
Product: [Retired] Red Hat Linux Reporter: Richard Schaal <rschaal>
Component: installerAssignee: Michael Fulbright <msf>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 6.1CC: alan
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2000-02-05 21:16:51 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Richard Schaal 1999-12-01 21:32:26 UTC
This is like the Titanic!  Now that the installation is failing,
we find the life preservers aren't there.

Basically, the rescue.img is not where it is called for in the System
Reference guide - page 62-63.

Comment 1 Bill Nottingham 2000-02-05 21:16:59 UTC
*** This bug has been marked as a duplicate of 7402 ***