Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 74590

Summary: Printer Admin in Open office has font problem
Product: [Retired] Red Hat Linux Reporter: Joshua Jensen <joshua>
Component: openoffice.orgAssignee: Dan Williams <dcbw>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 8.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2004-10-07 08:12:34 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Attachments:
Description Flags
Picture none

Description Joshua Jensen 2002-09-27 04:39:04 UTC
Description of Problem:

When issuing the command "oopadmin", I noticed that the fonts look terrible!

Version-Release number of selected component (if applicable):

Psyche, all updates


Actual Results:

I am attaching a picture....

Comment 1 Joshua Jensen 2002-09-27 04:40:44 UTC
Created attachment 77428 [details]
Picture

Comment 3 Dan Williams 2004-02-10 20:58:07 UTC

*** This bug has been marked as a duplicate of 85799 ***

Comment 4 Caolan McNamara 2004-10-07 08:12:34 UTC
close as duplicate