Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 7185

Summary: Piranha doesn't run
Product: [Retired] Red Hat Linux Reporter: edegraaf
Component: piranhaAssignee: Phil Copeland <copeland>
Status: CLOSED WORKSFORME QA Contact:
Severity: high Docs Contact:
Priority: medium    
Version: 6.1   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-11-21 00:30:56 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description edegraaf 1999-11-20 23:01:17 UTC
This is a very short note: if I try to run Piranha with Gnome, then it
doesn't run. I don't know where piranha is for, but I thought it is useful
to notify you.

thanx,

Edgar de Graaf

Comment 1 Mike Wangsmo 1999-11-21 00:30:59 UTC
This bug report makes no sense.  Piranha works for me.  I'd need more
information before I could even look into this bug.v