Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 7127

Summary: crash when addressing mail
Product: [Retired] Red Hat Linux Reporter: Rodary Jacques <jrwallai>
Component: netscapeAssignee: Bill Nottingham <notting>
Status: CLOSED DUPLICATE QA Contact:
Severity: low Docs Contact:
Priority: medium    
Version: 6.1CC: rvokal
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-12-16 21:04:32 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Rodary Jacques 1999-11-19 01:51:42 UTC
New version of Netscape (4.7-1.1.i386) crashes when I enter the recipient
address. No such problem whith the "buggy" version 4.61-12.

Comment 1 Bill Nottingham 1999-12-16 21:00:59 UTC
*** Bug 7732 has been marked as a duplicate of this bug. ***

Comment 2 Bill Nottingham 1999-12-16 21:04:59 UTC
*** This bug has been marked as a duplicate of 6468 ***