Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 590664

Summary: EL-6 branch for Asterisk
Product: [Fedora] Fedora Reporter: Jeffrey C. Ollie <jeff>
Component: asteriskAssignee: Jeffrey C. Ollie <jeff>
Status: CLOSED RAWHIDE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 14CC: itamar, jeff, vwfoxguru
Target Milestone: ---Flags: kevin: fedora-cvs+
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-08-13 02:37:29 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Jeffrey C. Ollie 2010-05-10 12:55:46 UTC
Package Change Request
======================
Package Name: asterisk
New Branches: EL-6
Owners: jcollie

Comment 1 Itamar Reis Peixoto 2010-05-10 16:26:49 UTC
*** Bug 484454 has been marked as a duplicate of this bug. ***

Comment 2 Itamar Reis Peixoto 2010-05-10 16:31:18 UTC
I think you probably want libfreebob too, required to build jack-audio-connection-kit

Comment 3 Kevin Fenzi 2010-05-11 04:49:57 UTC
cvs done.

Comment 4 Bug Zapper 2010-07-30 11:35:40 UTC
This bug appears to have been reported against 'rawhide' during the Fedora 14 development cycle.
Changing version to '14'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

Comment 5 Jeffrey C. Ollie 2010-08-13 02:37:29 UTC
The deed is done.