Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 589766

Summary: Lost the network in a KVM VM
Product: Red Hat Enterprise Linux 4 Reporter: Don Howard <dhoward>
Component: kernelAssignee: Herbert Xu <herbert.xu>
Status: CLOSED DUPLICATE QA Contact: Red Hat Kernel QE team <kernel-qe>
Severity: medium Docs Contact:
Priority: high    
Version: 4.9CC: bruno.cornec, cward, david.jericho, dhoward, herbert.xu, jean-marc.andre, khong, llim, markmc, mwagner, nsprei, orenault, riek, syeghiay, tburke, virt-maint, ykaul
Target Milestone: rc   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 554078 Environment:
Last Closed: 2010-05-10 16:49:09 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 524651, 554078, 589897    
Bug Blocks: 528898    

Comment 2 Linda Wang 2010-05-10 16:49:09 UTC

*** This bug has been marked as a duplicate of bug 589897 ***