Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 588552

Summary: [abrt] crash in telepathy-mission-control-1:5.3.2-1.fc13: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
Product: [Fedora] Fedora Reporter: Nathanael Noblet <nathanael>
Component: telepathy-mission-controlAssignee: Peter Robinson <pbrobinson>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 13CC: bdpepple, pbrobinson, peter
Target Milestone: ---   
Target Release: ---   
Hardware: x86_64   
OS: Linux   
Whiteboard: abrt_hash:441dcef0e347781eea2180bf844b55f8d54a72cf
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-05-04 08:14:33 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Attachments:
Description Flags
File: backtrace none

Description Nathanael Noblet 2010-05-03 22:31:55 UTC
abrt 1.0.9 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/mission-control-5
component: telepathy-mission-control
executable: /usr/libexec/mission-control-5
global_uuid: 441dcef0e347781eea2180bf844b55f8d54a72cf
kernel: 2.6.33.2-57.fc13.x86_64
package: telepathy-mission-control-1:5.3.2-1.fc13
rating: 4
reason: Process /usr/libexec/mission-control-5 was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1. No idea
2.
3.

Comment 1 Nathanael Noblet 2010-05-03 22:31:57 UTC
Created attachment 411151 [details]
File: backtrace

Comment 2 Peter Robinson 2010-05-04 08:14:33 UTC

*** This bug has been marked as a duplicate of bug 585571 ***