Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 5533

Summary: time and kyb problem with installer.
Product: [Retired] Red Hat Linux Reporter: Yil-Kyu Kang <ykang>
Component: installerAssignee: Jay Turner <jturner>
Status: CLOSED NOTABUG QA Contact:
Severity: low Docs Contact:
Priority: low    
Version: 6.1CC: srevivo
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-12-01 20:59:55 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Yil-Kyu Kang 1999-10-04 22:50:39 UTC
had to reset the time and kyb settings after it was already
set during the install.

Comment 1 Jay Turner 1999-10-22 17:59:59 UTC
What did you originally set the keyboard and timezone to?  Trying to
replicate in laba dn have not seen situation where I was forced to
reset.

Comment 2 Jay Turner 1999-12-01 20:59:59 UTC
This bug is being closed out due to lack of activity.