Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 5295

Summary: Bugzilla does not have a Lorax area
Product: [Community] Bugzilla Reporter: matthew.j.sottek
Component: Bugzilla GeneralAssignee: David Lawrence <dkl>
Status: CLOSED NOTABUG QA Contact:
Severity: high Docs Contact:
Priority: high    
Version: 2.1rC   
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-09-22 15:54:23 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description matthew.j.sottek 1999-09-22 15:15:38 UTC
Where do bug for Lorax go? Other people within redhat are
pointing me to put bugs here (hardware@redhat.com) but
there is no obvious way to do this since I can only choose
rh6.0.

Comment 1 David Lawrence 1999-09-22 15:54:59 UTC
Bugs for Lorax should be reported into Red Hat Rawhide which is
essentially the same thing. Sorry for the confusion.