Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 455270

Summary: Typo in smb.conf: Netwrok
Product: Red Hat Enterprise Linux 4 Reporter: Ales Zelinka <azelinka>
Component: sambaAssignee: Guenther Deschner <gdeschner>
Status: CLOSED CURRENTRELEASE QA Contact: qe-baseos-daemons
Severity: low Docs Contact:
Priority: low    
Version: 4.7CC: dpal, gdeschner, jplans, vanmeeuwen+fedora
Target Milestone: rc   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2010-05-10 14:51:49 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Attachments:
Description Flags
patch from #463160 none

Comment 1 Guenther Deschner 2008-09-24 05:44:07 UTC
*** Bug 463160 has been marked as a duplicate of this bug. ***

Comment 2 Jeroen van Meeuwen 2008-09-24 12:25:28 UTC
Created attachment 317579 [details]
patch from #463160

Attached the patch from BZ #463160

Comment 3 Dmitri Pal 2010-05-10 14:51:49 UTC
Fixed in current release.