Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 454958

Summary: this is a test bug that we will delete later.
Product: Red Hat Enterprise Linux 5 Reporter: Don Domingo <ddomingo>
Component: Deployment_GuideAssignee: Don Domingo <ddomingo>
Status: CLOSED CURRENTRELEASE QA Contact: Content Services Development <ecs-dev-list>
Severity: low Docs Contact:
Priority: low    
Version: 5.2Keywords: Documentation
Target Milestone: rc   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: 5.1.0 Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2008-07-11 02:49:20 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On:    
Bug Blocks: 391231    

Description Don Domingo 2008-07-11 01:52:36 UTC
Description of problem:
there is a hypothetical bug we will pretend to solve.

Version-Release number of selected component (if applicable):
Deployment_Guide-en-US-5.1.0-11

How reproducible:
try blah 

Steps to Reproduce:
1. step 1
2. observe
3. step 3
  
Actual results:
wrong

Expected results:
right

Additional info:

Comment 1 Don Domingo 2008-07-11 01:57:16 UTC
puts in a new comment

Comment 2 Don Domingo 2008-07-11 02:29:38 UTC
needinfo from zoe

Comment 3 Don Domingo 2008-07-11 02:49:20 UTC
actually, i already know the answer.