Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 451533

Summary: EPEL branch for perl-CSS-Tiny
Product: [Fedora] Fedora Reporter: Lubomir Rintel <lkundrak>
Component: perl-CSS-TinyAssignee: Lubomir Rintel <lkundrak>
Status: CLOSED NEXTRELEASE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: low Docs Contact:
Priority: low    
Version: rawhideCC: perl-devel
Target Milestone: ---Flags: kevin: fedora-cvs+
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2008-06-28 21:07:27 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Lubomir Rintel 2008-06-15 12:27:59 UTC
Package Change Request
======================
Package Name: perl-CSS-Tiny
New Branches: EL-5
Owner of new branches: lkundrak
cvs_extras commits to new branches: yes

The Fedora maintainer (cweyl) did not respond to mails since 09 Jun 2008,
therefore he did not show interest in maintaining the package in EPEL. However,
since he's been idle for 19 days on IRC it might be that he's away for some
longer time (such as vacation). In case he shows interest in the package, I'll
hand it to him happily.

Comment 1 Kevin Fenzi 2008-06-16 16:13:25 UTC
cvs done

Comment 2 Lubomir Rintel 2008-06-28 21:07:27 UTC
Thanks Kevin, imported and built.