Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 450970

Summary: ISO images installation README outdated
Product: [Fedora] Fedora Reporter: Andrew E. Mileski <andrewm>
Component: anacondaAssignee: Anaconda Maintenance Team <anaconda-maint-list>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: low Docs Contact:
Priority: low    
Version: 9   
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2008-08-04 16:01:26 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Andrew E. Mileski 2008-06-11 23:08:54 UTC
Description of problem:

ISO file images/README is outdated.  For example, it refers to file diskboot.img
that doesn't exist anymore.

Comment 1 Chris Lumens 2008-06-13 15:57:46 UTC
Can you give me a URL for this file?

Comment 3 Chris Lumens 2008-08-06 14:15:39 UTC

*** This bug has been marked as a duplicate of bug 441092 ***