Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 4079

Summary: Aktion- xanim dependency needs updated
Product: [Retired] Red Hat Raw Hide Reporter: Brian Ryner <bryner>
Component: rpmAssignee: Jeff Johnson <jbj>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 1.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-07-17 03:26:43 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Brian Ryner 1999-07-16 23:22:38 UTC
Sorry to assign this to the "rpm" component, but "aktion" is
not listed on the Rawhide bug report page.  Please reassign
as necessary.

aktion-0.3.3-1 requires "xanim >= 27070", which says it's an
unsatisfied dependency for the most recent xanim release,
2.80.1-2.

Comment 1 Bill Nottingham 1999-07-17 03:26:59 UTC
*** This bug has been marked as a duplicate of 2899 ***