Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 3411

Summary: seyon is missing from RedHat 5.2 ?
Product: [Retired] Red Hat Linux Reporter: thoth
Component: distributionAssignee: David Lawrence <dkl>
Status: CLOSED WONTFIX QA Contact:
Severity: high Docs Contact:
Priority: medium    
Version: 5.2   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-06-12 16:53:11 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description thoth 1999-06-12 06:27:24 UTC
I went looking for seyon and couldn't find it.  None of the
RPMs on my 5.2 CD had it within.  What has replaced seyon in
RedHat 5.2 ?

Comment 1 Jeff Johnson 1999-06-12 16:53:59 UTC
Seyon has been removed from the Red Hat distribution because AFAIR
the license forbids any modification to the sources. Rebuild
from the 5.1 rpm if you need it:
	rpm --rebuild seyon-2.14c-10.src.rpm