Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 3279

Summary: pump isn't in the 6.0 list.
Product: [Community] Bugzilla Reporter: Peter Jones <pjones>
Component: Bugzilla GeneralAssignee: David Lawrence <dkl>
Status: CLOSED CURRENTRELEASE QA Contact:
Severity: medium Docs Contact:
Priority: high    
Version: 2.1rCCC: redhat
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2000-05-09 15:22:53 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Peter Jones 1999-06-05 00:49:24 UTC
_A_ told me that this was the appropriate place to complain
;)

Comment 1 Stephen Rasku 2000-05-09 14:49:59 UTC
This is a duplicate of bug 3013.

Comment 2 David Lawrence 2000-05-09 15:22:59 UTC
Well it is now ;)