Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 2462

Summary: Linuxconf keeps starting and starting gpm
Product: [Retired] Red Hat Linux Reporter: izamryan
Component: gpmAssignee: David Lawrence <dkl>
Status: CLOSED DUPLICATE QA Contact:
Severity: low Docs Contact:
Priority: low    
Version: 6.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-05-03 15:44:35 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description izamryan 1999-05-01 10:38:08 UTC
For some odd reason, my Linuxconf keeps wanting to start gpm
even though it is started already.

I have noticed this behaviour in the Red Hat 5.9 Starbuck
release, after which I did not use any of the Raw Hide
builds, but one of my colleagues has noticed this, who has
used the most recent Raw Hide before we obtained Red Hat 6.0
from FTP and committed it to CD.

Comment 1 Bill Nottingham 1999-05-03 15:44:59 UTC
*** This bug has been marked as a duplicate of 2184 ***