Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 236811

Summary: Tracker bug for Fedora7 updates
Product: [Fedora] Fedora Reporter: Matthias Clasen <mclasen>
Component: distributionAssignee: Bill Nottingham <notting>
Status: CLOSED DUPLICATE QA Contact: Bill Nottingham <notting>
Severity: medium Docs Contact:
Priority: medium    
Version: rawhideCC: dcantrell, rvokal
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2007-04-21 11:54:06 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Matthias Clasen 2007-04-17 19:10:19 UTC
This is a tracker bug for things that should be handled as an update for Fedora 7.

Comment 1 Matthias Clasen 2007-04-21 11:54:06 UTC

*** This bug has been marked as a duplicate of 236808 ***