Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 2365

Summary: Wrong components for bugzilla reports for redhat rawhide
Product: [Community] Bugzilla Reporter: Hermann Schichl <hermann.schichl>
Component: Bugzilla GeneralAssignee: David Lawrence <dkl>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 2.1rC   
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-05-03 16:52:22 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Hermann Schichl 1999-04-25 20:30:51 UTC
For Redhat Rawhide
the components which can be selected for
bug reports do not match the actual components
of the newest rawhide release 1.3.4.

Found on the redhat.com bugreport page for
Redhat Rawhide 1.0

Comment 1 Jeff Johnson 1999-05-03 16:52:59 UTC
*** This bug has been marked as a duplicate of 496 ***