Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 234437

Summary: Update to 2.2
Product: [Fedora] Fedora Reporter: Leo <sdl.web>
Component: istanbulAssignee: Jef Spaleta <jspaleta>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: medium    
Version: 6   
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2007-03-29 17:27:25 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Leo 2007-03-29 08:34:18 UTC
Description of problem:
I am unable to use istanbul 2.1 to record anything. It keeps crashing. Would it
be possible to upgrade to 2.2 which has been out for more than a month? Thanks.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Jeffrey C. Ollie 2007-03-29 12:29:09 UTC
Reassigning this since it has nothing to do with byzanz.

Comment 2 Jef Spaleta 2007-03-29 17:27:25 UTC

*** This bug has been marked as a duplicate of 233744 ***