Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 232126

Summary: HWCERT: TEAC DV-W58E DVD+RW
Product: [Retired] Red Hat Ready Certification Tests Reporter: Danny Trinh <danny_trinh>
Component: dumpsterAssignee: Red Hat Hardware Certification <hwcert-reviewers>
Status: CLOSED DUPLICATE QA Contact: Red Hat Hardware Certification <hwcert-reviewers>
Severity: medium Docs Contact:
Priority: medium    
Version: 1.0   
Target Milestone: ---   
Target Release: ---   
Hardware: x86_64   
OS: Linux   
Whiteboard: TEAC
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2007-03-13 22:17:12 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Danny Trinh 2007-03-13 21:56:55 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           TEAC
Model:          DV-W58E DVD+RW
Vendor:         Dell
Category:       Component/Peripheral
Reporter:       Danny_Trinh@dell.com

Comment 1 Danny Trinh 2007-03-13 22:17:12 UTC

*** This bug has been marked as a duplicate of 232131 ***

Comment 2 QinXie 2007-11-23 03:22:44 UTC
According to comment #1, dumpster it.