Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 231920

Summary: Anaconda bug during initial install.
Product: [Fedora] Fedora Reporter: Joe <jsb973>
Component: anacondaAssignee: Anaconda Maintenance Team <anaconda-maint-list>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 6   
Target Milestone: ---   
Target Release: ---   
Hardware: i586   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2007-03-13 14:11:22 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Attachments:
Description Flags
Anaconda dump none

Description Joe 2007-03-12 23:38:41 UTC
Description of problem:
Anaconda reported the bug during installation resulting in failure.

Version-Release number of selected component (if applicable):


How reproducible:Install Fedora Core  6 on intel Pentium III 996, 256mgs ram


Steps to Reproduce:
1.install
2.go through installation process
3.Anaconda will produce dump file
  
Actual results:


Expected results:


Additional info:

Comment 1 Joe 2007-03-12 23:38:41 UTC
Created attachment 149883 [details]
Anaconda dump

Comment 2 Chris Lumens 2007-03-13 14:11:22 UTC

*** This bug has been marked as a duplicate of 213356 ***