Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 231410

Summary: Update the transaction chapter
Product: [JBoss] JBoss Enterprise Application Platform 4 Reporter: Vinu S Renish <vrenish>
Component: doc-Server_Configuration_GuideAssignee: Vinu S Renish <vrenish>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 4.2.0CC: jboss-docs
Target Milestone: ---Keywords: Documentation
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2007-03-08 00:41:57 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Vinu S Renish 2007-03-08 00:38:19 UTC
Description of problem:
Update the transaction chapter

Version-Release number of selected component (if applicable):
4.2.GA

Jira Bug Reference Number: JBPAPP-28

Comment 1 Vinu S Renish 2007-03-08 00:41:57 UTC

*** This bug has been marked as a duplicate of 231105 ***