Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 229414

Summary: HWCERT: USB 2.0 Drive Key 512MB
Product: [Retired] Red Hat Ready Certification Tests Reporter: Chris Moore <cmoore>
Component: dumpsterAssignee: S. Lele <slele>
Status: CLOSED DUPLICATE QA Contact: Chris Williams <cww>
Severity: medium Docs Contact:
Priority: medium    
Version: 2   
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
URL: http://h18004.www1.hp.com/products/quickspecs/12068_na/12068_na.HTML
Whiteboard: USB 2.0 Drive Key
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2007-02-27 12:22:50 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Chris Moore 2007-02-20 21:37:12 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        5
Make:           USB 2.0 Drive Key
Model:          512MB
Vendor:         Hewlett Packard
Category:       Component/Peripheral
Reporter:       cmoore@hp.com

Comment 1 S. Lele 2007-02-27 12:21:44 UTC
This request will be closed as it is a duplicate of bz#229413.

Comment 2 S. Lele 2007-02-27 12:22:50 UTC

*** This bug has been marked as a duplicate of 229413 ***

Comment 3 Chris Moore 2007-02-27 15:43:20 UTC
I'm not sure how there are 3 BZ for this one submission, but 229415 is the
working number.