Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 229198

Summary: RFE: upgrade gaim to 2.0.0beta6
Product: [Fedora] Fedora Reporter: Andre Costa <andre.ocosta>
Component: gaimAssignee: Warren Togami <wtogami>
Status: CLOSED ERRATA QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 6CC: eblanton, lschiere+bugs, mark, redhat-bugzilla, stu, wtogami
Target Milestone: ---Keywords: FutureFeature
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2007-04-03 22:53:08 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Andre Costa 2007-02-19 14:54:27 UTC
Description of problem: gaim is still at version 2.0.0beta5


Version-Release number of selected component (if applicable): 2.0.0-0.26.beta5.fc6


How reproducible: -


Steps to Reproduce:
1. rpm -q gaim
2.
3.
  
Actual results: gaim-2.0.0-0.26.beta5.fc6


Expected results: gaim-2.0.0-0.xx.beta6.fc6


Additional info: this is not a bug report, it's a RFE. Please advise on what's
the proper way to file RFEs

Comment 1 John Mahowald 2007-04-03 22:53:08 UTC
Update was released 2007-03-28

Yes use bugzilla for RFEs, see http://fedoraproject.org/wiki/BugsAndFeatureRequests