Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 229120

Summary: manaworld-0.0.22.2 is available
Product: [Fedora] Fedora Reporter: FEver <fevapp>
Component: manaworldAssignee: Wart <wart>
Status: CLOSED NEXTRELEASE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: medium    
Version: rawhide   
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2007-04-14 05:23:42 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 225044    
Bug Blocks:    

Description FEver 2007-02-17 15:05:09 UTC
manaworld-0.0.22.2 is already available. Repo version is 0.0.22.
Please update the package.

Comment 1 Wart 2007-02-17 16:22:57 UTC
*** Bug 225015 has been marked as a duplicate of this bug. ***

Comment 2 Wart 2007-04-14 05:23:42 UTC
Updated in FC6 and rawhide