Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 158484

Summary: /cvs/core missing all new Core modules
Product: [Retired] Fedora Infrastructure Reporter: Warren Togami <wtogami>
Component: cvsAssignee: Elliot Lee <sopwith>
Status: CLOSED RAWHIDE QA Contact: Jeremy Katz <katzj>
Severity: medium Docs Contact:
Priority: medium    
Version: unspecifiedCC: djuran, notting, petersen, sangu.fedora, sopwith, wtogami, ziga.mahkovec
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2005-12-20 18:16:14 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Warren Togami 2005-05-22 21:25:59 UTC
Description of problem:
/cvs/core is missing all Core components created after the initial sync.

Comment 1 Warren Togami 2005-05-22 21:27:43 UTC
*** Bug 158384 has been marked as a duplicate of this bug. ***

Comment 2 Warren Togami 2005-05-23 01:32:25 UTC
*** Bug 158494 has been marked as a duplicate of this bug. ***

Comment 3 Jeremy Katz 2005-07-29 13:10:45 UTC
This looks fixed now to me.  Agreed?

Comment 4 Jens Petersen 2005-07-31 06:32:40 UTC
Looks good to me.