Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 157079

Summary: postscript file crashes X server
Product: Red Hat Enterprise Linux 4 Reporter: jmccann
Component: ggvAssignee: Ray Strode [halfline] <rstrode>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 4.0CC: cschalle
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2005-05-06 17:07:09 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Attachments:
Description Flags
broken.ps.gz none

Description jmccann 2005-05-06 17:05:14 UTC
Description of problem:
Attached postscript file crashes X server.

Comment 1 jmccann 2005-05-06 17:05:15 UTC
Created attachment 114090 [details]
broken.ps.gz

Comment 2 jmccann 2005-05-06 17:07:09 UTC
Damn reload button.

*** This bug has been marked as a duplicate of 157072 ***