Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 155959

Summary: aux window not showing in x86_64 arch
Product: [Fedora] Fedora Reporter: Lawrence Lim <llim>
Component: iiimf-le-chinputAssignee: Yu Shao <yshao>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: rawhideCC: eng-i18n-bugs, tools-bugs
Target Milestone: ---Keywords: i18n
Target Release: ---   
Hardware: x86_64   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2005-04-26 09:17:47 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On:    
Bug Blocks: 125997    

Description Lawrence Lim 2005-04-26 06:48:03 UTC
Tracking:
http://openi18n.org/mantis/bug_view_page.php?bug_id=0000068

Version:
iiimf-le-chinput-0.3-19.x86_64

Comment 1 Akira TAGOH 2005-04-26 09:17:47 UTC

*** This bug has been marked as a duplicate of 155960 ***