Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 154304

Summary: arpwatch report flip flop when more then one nic is installed
Product: [Fedora] Fedora Reporter: Frank B├╝ttner <bugzilla>
Component: tcpdumpAssignee: Martin Stransky <stransky>
Status: CLOSED DUPLICATE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 3   
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-02-21 19:08:19 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Martin Stransky 2005-04-15 06:49:50 UTC

*** This bug has been marked as a duplicate of 154302 ***

Comment 1 Red Hat Bugzilla 2006-02-21 19:08:19 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.