Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 1519962

Summary: Document upstream property blacklist and expections to multipath
Product: Red Hat Enterprise Linux 7 Reporter: Steven J. Levine <slevine>
Component: doc-DM_MultipathAssignee: Steven J. Levine <slevine>
Status: CLOSED DUPLICATE QA Contact: Storage QE <storage-qe>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 7.4CC: adstrong, agk, bmarzins, heinzm, lilin, msnitzer, mthacker, prajnoha, rhel-docs
Target Milestone: rcKeywords: Documentation, FutureFeature
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 1456955 Environment:
Last Closed: 2018-04-10 16:31:57 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Comment 2 Steven J. Levine 2018-04-10 16:29:22 UTC
This slipped through some cracks.  I still need to research this to find out if this impacts the DM-Multipath documentation.  Moving to 7.6 since 7.5 is out the door, but if it applies to 7.5 I'll republish.

Comment 3 Steven J. Levine 2018-04-10 16:31:57 UTC
oops -- never mind, this was addressed in BZ#1521074.

*** This bug has been marked as a duplicate of bug 1521074 ***