Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 1518709

Summary: MOM errata bug
Product: Red Hat Enterprise Virtualization Manager Reporter: Martin Sivák <msivak>
Component: momAssignee: Adam Litke <alitke>
Status: CLOSED ERRATA QA Contact: Pavol Brilla <pbrilla>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 4.2.0CC: dfediuck, gklein, lsurette, pbrilla, srevivo, ykaul
Target Milestone: ovirt-4.2.0Keywords: Rebase
Target Release: 4.2.0   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2018-05-15 18:03:48 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: SLA RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Martin Sivák 2017-11-29 13:55:29 UTC
Description of problem:

This bug is needed to release MOM in RHV 4.2

Comment 5 errata-xmlrpc 2018-05-15 18:03:48 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:1557