Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 1365993

Summary: request new version
Product: [Fedora] Fedora EPEL Reporter: Bryan Harris <bryanlharris>
Component: monitAssignee: Stewart Adam <s.adam>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: low Docs Contact:
Priority: unspecified    
Version: el6CC: bryanlharris, michel, s.adam
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2016-08-22 14:00:56 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Bryan Harris 2016-08-10 17:20:36 UTC
Description of problem:
Current monit version in EPEL is 5.14, would like a package for 5.19 (latest version).

Version-Release number of selected component (if applicable):
5.19

How reproducible:
100%

Steps to Reproduce:
1. Install RHEL
2. Subscribe to EPEL repository
3. Install monit, it will be v5.14

Actual results:
5.14

Expected results:
5.19

Additional info:

Comment 1 Stewart Adam 2016-08-22 14:00:56 UTC

*** This bug has been marked as a duplicate of bug 1311640 ***