Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.

Bug 1363639

Summary: [Tracker] Release Notes tracker bug for 2.1.1
Product: [JBoss] JBoss Enterprise Web Server 2 Reporter: David Michael <dmichael>
Component: doc-Release-NotesAssignee: ews-docs <ews-docs>
Status: CLOSED CURRENTRELEASE QA Contact: Michal Karm Babacek <mbabacek>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 2.1.1CC: csutherl
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2017-08-09 16:16:51 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 900273, 978978, 1358422    
Bug Blocks:    

Description David Michael 2016-08-03 09:16:10 UTC
Tracker bug for release notes KI, Fixes etc.

Comment 1 Coty Sutherland 2017-08-09 16:16:51 UTC
Setting this to closed/currentrelease since there isn't a closed/outdated status.